电子禅周刊

从 电 子 角 度 禅 悟 世 界 用 电 子 技 术 传 播 禅 学

（2002/4/6 第五集）

吾心慧语

人类不应该向鸡学习，为了“食、色”而争斗抢夺，只有在鸡笼的

限制下才能安分，而应该向鸽子学习，温良恭让自由安详的享受大

自然亿万年造化的美妙（大象）

电子禅悟
从鸽子和狼论善恶
大象

简单的说，善，就是使有情众生快乐，恶就是使有情众生痛苦。有人可能又说了，什么是快乐？什么是痛苦？其实，快乐和痛苦在有情世间是相通的。比如一个小狗，它快乐的时候脸部的肌肉并不象人类那样动，但我们知道他是快乐的。每个人高兴与痛苦的时候脸上的肌肉动作都不一样，可连未满月的小孩也知道那个是哭，那个是笑（当然世上没有绝对的）。

我们拿鸽子来说吧，它在被人杀死的时候都没有反抗的心理，这在人叫软弱，但在鸽子，它本性使然。所以我们可以用鸽子代表善（哪怕是软弱的善良）。而狼就不一样，在它没有受到攻击的时候，他也会剥夺其他动物生存的权利，置其他动物于死地，这也是本性使然。所以我们可以用狼代表恶。当然，金无足赤，人无完人。鸽子如果在我们头上拉屎，引起我们的嗔恨，这是它的恶；狼对自己的孩子关怀，这是它的善。总而言之，所做所为，直接或间接引起其他有情众生痛苦的就是恶，直接或间接引起其他有情众生快乐的就是善。

善与恶实际是不可分割的，比如狼，它吃人的时候引起人的痛苦，这叫作它对人做恶。它把人的肉给自己同族吃，保证自己和同族快乐，这叫做它对同族做善事。这种善与恶各自存在，也无法抵销。所以我们无论站在狼的角度，还是站在被吃的人的角度都可以评判它做的善与恶。而与狼有着同样大小体形的羊，因为它吃草（草是有命无情的，所以没有快乐与痛苦的感受），所以我们也可以用它代表善。当然，从狼维护生态平衡方面所做的贡献，从而使整个自然界有序健康发展的角度，它也是做善事，但并不能抵销它对所吃的动物所带来的痛苦，也就是对其所做的恶。

有人肯定会问，吃大麻让人快乐，是做善事吗？当然，如果一个人得了癌症痛苦的就要死了，我觉着给他吃点大麻就是行善。而给一个原本可以健康的生活的人吃大麻，让其享受短暂的快乐而剥夺他毕生的幸福，这就是做恶。如果吃大麻可以让人健康快乐没有痛苦的生活，尽享天年，没有副作用，活一百岁，我相信政府也不会禁止大麻的。

战争也一样，凡是造成别人和自己痛苦的就是做恶。比如，战争，我方打死了许多敌方的士兵，对他们来说我们是做恶，但同时我们如果为了更多的人能活得更好，这又是做善事。相比较，谁代表的善更多，就是得到更多的人心者，就可得天下。当然，如果坐了江山，所做的事让一小部分人高兴，让多数人愤怒，则善恶的较量又会重新开始。所以，不论什么时候，不论做什么事，如果能最大限度的做善事，在动物，就是好动物。在人，就是好人。在社会，就是好社会。

人的价值在“承天地之德而化育万物”，如果人只对自己行善，而对其他人或动物做恶，人类最终会淹死在别人或广大动物界声讨的汪洋大海中的。动物们以一万个抵销我们一个，也够我们受的。当然，它们没有别的办法时，就是从地球上灭绝，从而造成生态系统的大失衡。说不定到时会繁衍出一种专在人睡觉的时候从人耳朵里钻进去吃脑浆的小怪物来（也许这种怪物的天敌是蚊子，我们蚊子灭绝后它们就迅速繁殖），那时我们还有什么活头？

所以说：

诸恶莫做，诸善奉行，自净其意，是名佛教。

寓言故事
鸡与鸽子论吃饭
大象

话说鸡与鸽子的祖先本是亲兄弟。

只因哥哥一次打架受挫，便教育下一代要斗争要享受，

结果后代们变成了贪吃爱斗架的鸡

弟弟教育下一代要温良恭让，志存高远

结果后代们变成了鸽子。

一日鸡听说鸽子即使不被关在笼子里吃饭也从不挤不抢，十分不解

便有怜悯的说：难怪你长的那么瘦小啊，你看我，都是肌肉。
网友问答
你同意以暴易暴吗？按佛家的观点，中东问题应该如何解决？

大象答：

大象不同意以暴易暴，但也不主张建立在软弱基础上的慈悲忍辱。

记得有一个电影中讲述一个战士在战场上杀死了一个人，后来这个人的弟弟来寻仇，他本身就经常为杀死这个人而内疚，经常作噩梦，于是他就想不反抗了让此人的弟弟来杀了自己。但这样就解决了问题吗？他如果被杀死，他的儿子或父亲又会想方设法为自己报仇。似乎仇恨将会永远延续下去。后来他听从了父亲的劝导，拿起武器战胜了这个人的弟弟然后向其坦诚认错，圆满的化解了这个矛盾。

所以，如果建立在软弱基础上的慈悲，不是导致敌方的更加放肆的报复，就是导致新的仇恨的产生，怨怨相报永无休止。这时最需要的就是强者具有慈悲的胸怀和坦诚认错的勇气。

中东矛盾，可能的方向有三个：

一是互相报复不断升级而导致地区或人类的毁灭。
二是巴人屈服忍辱以告终。
三是以色列能放弃以暴易暴的心态，以强者的实力居弱者的地位平息巴人的愤怒而换来和平。

第一种情况是大家都不愿看到的，虽然现实有向第一个情况发展的趋势。第二种情况虽然也是解决的办法之一，但矛盾并没有得到化解，在多少年后也许更答规模的冲突会再起来。而从佛家的观点来看，这时候就是需要以色列人作为强者能忍一时之怒气和怨恨以坦诚的低姿态彻底解决问题。强者不能忍辱，弱者不甘失败，这样只好大家都下到地狱再去争斗。

曾记得前几个月因为一个以色列人手术需要某个器官，结果巴人一个被以色列士兵无故打死的青年的父亲捐献础了自己儿子的器官，人们似乎看到了和平的曙光。但为什么和平没有出现呢？就是因为这不是强者在忍辱，而是弱者的慈悲，虽然这种慈悲深具大菩萨精神，但也于事无补。

而从佛家的观点来看，除非强者能放弃以暴易暴的心态，让一让，一方面别人不会嘲笑强者软弱，强者示弱比示强更需要勇气。另一方面弱者也不会因为强者示弱而更加放肆的报复，他们也没有这样的能力。

这是唯一的彻底解决问题的办法。如果巴人或以色列能学学佛法就好了。

  电子禅工作室制作

欢迎您访问电子禅网站: http://www.dianzichan.com

本刊宗旨：从电子角度禅悟世界，用电子技术传播禅学。不求高深，不为学术，不怕有误，不发稿费，点滴禅悟，日常所思皆可。欢迎投稿，欢迎订阅: ok@dianzichan.com