电子禅周刊2002-3-16

电子禅周刊

从 电 子 角 度 禅 悟 世 界 用 电 子 技 术 传 播 禅 学

（2002-03-16 第二集）

     佛心慧语

播种一个行动，你会收获一个习惯；播种一个习惯，你会收获一个个性，播种一个个性，你会收获一个命运。(泰戈尔)

我们常祈求菩萨赐福，却忘了自己也可以做菩萨；听闻世间苦难的音声，立即前往救助。(证严法师)

  电子禅悟

神游微观与宏观世界

大象

你见过电子吗？你知道银河外的世界是什么样子吗？我认识路，让我带你走一走吧。有人也许会问：电子是不能用肉眼看见的，银河外面的世界我们有生之年不可能去旅行，那我们怎么能看见呢，该不是骗人吧？

不，虽然微观世界和宏观世界我们用肉体不能达到，但我们的心却可以，佛经上说，心至大无外，至小无内，心是可以周遍大千世界的，可能平时我们只用心在现实的事物上面，而对现实以外的事物没有用心去体会。这次，我带大家的这次的旅行只是精神的旅行，所以叫神游。

首先，凝神定气，精神放松，最好能打坐，让思绪离开目前现实的纷扰。放松之后，反观自己，想象自己已经从身体里出来了，自己的肉体只是一个躯壳在这里。思想既然已经自由，想大就大，想小就小，可以随意飞驰变化。我们不妨变小，先看看微观世界吧，我们发现，在自己变小的时候，脚下的土地慢慢起了变化，泥土的分子结构我们已经可以看见了。我们再变小，我们已经能看见无数的电子在一些原子周围高速旋转，电子太多了，就象一团云雾。我们再变小，这时候，因为我们已经跟电子一样小，我们可以跟上他们运动了，所以发现他们并不快。我们继续变小，小的比电子还小几千万倍。现在，我们发现电子已经很大很大了，居然象一个行星一样大，这时候，我们的视野内只能看见几个原子，我们突然感到原子核居然如此的明亮且灼热，不行，我们得找一个比较阴凉的电子歇歇脚，我们飞啊飞，终于看见一个蔚蓝色的电子，我们开始降落，在降落的过程中我们惊奇的发现，电子的上面不是平坦的，也有山川河流，居然也有智慧生物！他们的一天也是由他们的电子绕原子核旋转一周为一年，电子自转一周为一天。天哪，在我们的地球上，我们曾觉着他们太小，速度太高，当我们变得如此之小的时候，我们居然也觉着电子上也是日出而作，挺悠闲自在的，与我们的地球上的感觉居然一模一样，我们给他们说我们是地球来的，他们居然还不相信，我们认识了一个小孩，我们姑且叫他电子人吧。我们在他家休息休息。他很热情好客，却不相信我们来自另外一个世界，因为他们从来没有想象过一个大的无法想象的世界。他说他们都相信唯物论，他们的祖先就是这么经过几百万年进化过来的，现在他们已经掌握了航天技术，开始星际旅行了，他们也没有发现除了行星恒星之外的任何东西。天哪，在我们的世界看来，他们的几百万年不过是电子绕原子核转了几百转而已，在我们地球人看来，也许只有几秒钟的时间，他们的星际旅行也许在原子与原子之间运动而已，他们认为的恒星不过是原子核，他们的银河系只不过是一个泥土一个小甲虫身上的分子而已，小甲虫每天都在动，但难怪，电子人永远是看不见的，他们永远不可能把几千万个银河系放在一个视野中，看看他的宏观结构，因此也没有任何证据表明他们是在甲虫的身上，在他们的参照系中，周围永远是这几个星星，几百年没有动过。看来，由于随着我们变小了，时间也明显变慢了。我们已经理解了佛经中的"坐微尘中看大世界，于毫末端转大法轮"的含义了。

算了，微观世界的旅游到此为止吧。我们开始变大，再变大，变得与电子一样大，变得比电子还要大得多，我们又看不见电子了，只看见一团云雾似的东西。那是由于电子无数的电子在绕原子核高速旋转带给我们的假象，我们知道那里有我们一个朋友，名叫电子人，不过，现在现在他们所居住的电子已经绕原子核几百圈了，他们已经过去几百年了。我们的朋友电子人可能早已经死了，可是他的世界仍然在延续，不过很快他们的世界就会毁灭，不复存在了，但他们也经过了世世代代的努力，也实现了他们祖先的梦想。

我们又回到了地球。我们发现我们的躯壳居然没有动，在这几秒钟的时间内，电子的世界发生了多少事情啊。可是我们除了用心而外，永远是无法沟通和相互看见的，也是不能相互理解和证明的。其实，他们虽小，我们又何尝大呢，他们的生命短暂，我们在茫茫宇宙中又何尝不是昙花一现呢？时间和空间的概念只有在一定的时空中才是意义的。

既然如此，我们在去宏观时间中看看，我们想象我们变大，大得跟地球一样大，我们已经感觉银河系中不是我们平时看起来那么仿佛是静止的，我们再变大，我们现在已经大得看见太阳成为一点了，太阳也没有那么热了，九大行星在他的周围既然也象疯了一样高速度的旋转，可能是因为我们太大了，时间也相对变快了。因为我们现在与银河系一样大，银河系中的一天，也就是银河系自转一周，地球还真不知绕太阳转了多少转了呢。因此我们现在咳嗽一下，也要花地球转几百圈的时间，也就是几百年啊。我们再变大，大得比银河系还要大得多，这时，我们原来看见的不连续的星系已经连成一片了，我们已经分辨不出他是由许多并不靠在一起的星星组成的，只是看见了一个轮廓。这个轮廓到底是什么东西呢？我们再变大，这回看清楚了，原来他是一个小鸟，还在飞来飞去到处找吃的，远处有个猎人正在用枪瞄准他呢。我们赶紧劝阻，不想让他把小鸟打死。不过仔细想一想，小鸟的死活丝毫对我们没有影响，哪怕猎人把小鸟煮了，吃了，再变成粪便拉出来，对于我们地球人来说，我们只不过是小鸟身上的一个原子上的电子上的小东西，谁能消化一个电子呢？除非他们把小鸟身上的每个原子都能分解，不然，奈何不了我们半根豪毛，我们也永远感觉不到。我们作一个最坏的打算，即使他们这里的科学家刚好把我们的银河系做成他们的原子弹中的一个分子，原子弹爆炸的时候，我们当然一命呜呼了，但是，我们的时间与他们不一样，他们的原子弹在做的过程中，我们地球已经有几万代人已经过去了。因为他们动一下，相当银河系动了一圈，银河系动一圈，太阳系的地球已经不知动了多少万圈了。

好了，没有什么稀奇，我们不看了，旅游到别处，也是文明程度有些差别，绝大多数星际没有文明，我们再变大，也不过是简单的重复而已。世界到处都有，我们的旅游此为止，我们回去吧。我们变小，变小，再变小，现在变到同地球一样大了，现在变成同人一样大了。哎呀，不好了，我们的躯壳已经找不到了，我们在宏观世界旅游一会，地球早都过了几万年了。现在，地球上已经没有人了，有迹象表明世界已经毁灭，原因是人类太幼稚，各自以自己国家的利益为最高利益，竞争激烈，私欲横行，不思护佑众生，不保护环境，唯我独尊，在利益争斗过程谁也不肯让步而启动了核按钮。我们只好找紫霞仙子借了一个月光宝盒，乘时光隧道再回来吧。

现在我们看见我们的身体了，实际他在这里并没有动，我们又回到我们的身体中。一切又恢复了往日的喧嚣。哎，身体总有一天会按他既定的规律死亡，倒是我们的思想能超越时空。我们要是只有个能独立存在的思想该多好啊。

  寓言故事

现代寓言故事-机器人看世界

大象

话说西电有一位教授制作机器人，到了制作眼睛的时候

教授心想：人的眼睛能看见的可见光的范围太窄

既然制作机器人，我何不将它的眼睛设成可调的

想让它接受哪一段范围的光线都可，于是设计定型

教授先把机器人眼睛的接受频率调到小于10e12赫兹（即无线电波段）

教授问机器人：快说，你看见什么了？

机器人回答：我的主人，我看见周围天空全是无限电波在传播

密密麻麻的当住我的视线和去路，

我都不能走过去了，也看不见别的东西

电波里的信号有电视的，收音机的，传呼机的，手机的。。。

教授又问：哪你能看见我和我漂亮的助手吗？能看见咱们实验室吗？

机器人回答：我的主人，看不见。

因为墙壁和人体对电磁波来说是透明的

这世界根本没有什么人类动物及乡村城市花鸟虫鱼山河大地

也没有所谓的地球

太阳看起来也不是您看到的那样。它只是一个电磁波的发源地

…….

教授听了叹了口气，这样不行，别说让你帮我发现敌人或找女朋友了

你连路都看不见，出去让汽车撞死了还不知道是怎么死的呢。

连忙把机器人的眼睛接受频率调到10e12到10e14赫兹（即红外波段）

教授问机器人：快说，你看见什么了？

机器人回答：我的主人，您是佛啊？

我怎么看见您身上都在发光？

教授把女助手拉来，问：看看她漂亮不？

助手少女怕羞，脸一下变红了

只见机器人二话不说，拿起灭火器照助手就喷

众人急忙拉开，问之，机器人回答说：

我看见她脸上着火了。

教授气的乱叫：笨蛋！温度高一点红外线自然多一点

你这出去还不见什么都以为着火了，不行不行！

教授又把机器人的眼睛接受频率调到10e16到10e20赫兹（即x光波段）

教授问机器人：快说，你看见什么了？

机器人回答：天哪，我的主人，您们都是鬼啊？怎么光有骨头没有肉啊？

这回不等机器人说完

教授赶紧把机器人的眼睛接受频率调到10e19赫兹以上（即伽玛射线波段）

机器人又说：我的主人，您刚才还有骨头，这会怎么消失了？

这世界怎么到处是电子原子啊

也没有什么人类动物及乡村城市花鸟虫鱼山河大地

也没有所谓的地球，只有分子原子电子，有的大有的小

有的结团，有的分散

对了，教授您头上这点原子不纯，我给您换点好的…

教授大吃一惊，这个傻瓜，我的脑袋能随便换吗？！

赶忙把旋纽往回至10e14到10e15赫兹之间（即可见光波段）

机器人大叫：我看见了，原来您又变成人了！

教授又累又气，回家睡觉去了

可今天怎么也睡不着了：

我们人类的眼睛真是好啊，接受光的频率差一点都不行啊！

转念又想：哪我们的眼睛又靠什么来校准呢？

也就是说我们为什么能看见世界是这样的

是因为我们自己眼睛的局限性啊

世界为什么是这样的？是因为我们观察者的眼睛是这样的啊

我们所看到的远不是世界的实相啊

以前听说佛说六道众生及须弥山等景象都以为是骗人的

看来可能真的不假啊

还说在人看来是普通的水，在天人看来是琉璃，在饿鬼看来是脓血

看来即使在同一个地球，各类众生可能都只能看到自己的业力感应的景象啊

   网友问答

略答网友“论神”

大象

呵呵，神是宇宙中的一种存在

人也是一种没有任何特殊理由的同样的存在

宇宙间有各种各样的灵性存在

不一定非要用碳氧原子（即具有那样旋转速度的能量团）组成身体

也许组成他们世界的基本粒子运动速度都比我们这个世界的基本粒子大许多（10e30倍）

他们得世界就在我们的桌子一角，我们把桌子烧掉也不碍他们的事

也许组成他们的基本粒子比我们的速度小10e30倍以上

我们发射核弹也伤不到他们

我常常感到生命如幻：

我们站在地上，其实我们并没有站在原子上，我们也没有站在电子上

我们只是站在原子的“场”上

我们吃饭很香，其实我们并没有消化一个原子或电子

我们只是破裂了他们的连接利用了其中的能量而已

我们人不要夜郎自大，认为我们看到的就是宇宙的实相

宇宙的实相如同一个苹果

每种众生都用自己的角度来观察它适应它

比如一维的生物认为苹果是一个线段

二维的生物认为是一个圆

三维的我们认为它是一个球

如果我们能看见更多维的空间，也许发现我们平时熟悉的日月星辰并不是这样

我们也许发现我们并不是孤独的生活在浩淼冷寂的宇宙

我们也许会发现佛说的恒河沙数世界，无量无边的众生

但佛教认为的神，即另外形式的存在，也是因缘而生因缘而灭

也并没有得到解脱，并不是我们理解的那种神出鬼没的神通广大的吓人的意想的存在

人没有必要敬神，也没有必要怕神

因为从大家都是六道众生

就如蚂蚁并不需要敬人也不需要怕人

人与蚂蚁发生碰撞的几率从整个自然界来说太小了

我的观点总结如下：

神是一种存在，人也是一种形态的存在

人神处于不同的时空，并不互相妨碍，各自都从自己的角度认识和适应宇宙

呵呵

【 在 wjffjwpwm (破) 的大作中提到: 】

: 佛家从来没有承认过有神的，所谓佛在心中，但是佛不是神，可以说比一般人所说的身

: 还要高。 神，发自内心的一种思想，也不仅仅是一个简单的概念那么简单的。 就这个

: 问题，我想请教一下大象同志。我说不明白。

: 【 在 bug_john (-==AIM==-BUG) 的大作中提到: 】

: : 我是无神论者

: : 我认为神不存在

: : 神是一个概念

: : 神是人类的工具

: : 人类为了达到自身主观意志不能够直接短期实现的目的而设立了神的概念。

  ©电子禅工作室制作

欢迎您访问电子禅网站: http://www.dianzichan.com