电子禅周刊

从 电 子 角 度 禅 悟 世 界 用 电 子 技 术 传 播 禅 学

（2002/06/15 第十五集）

佛心慧语

普天之下，没有我不爱的人

普天之下，没有我不信任的人

普天之下，没有我不能原谅的人

--（证严法师）

电子禅悟

我们都上了自己的眼耳鼻舌的当

(大象)

我们人类装备了非常先进的工具：眼耳鼻舌身意
他们帮助我们在这个世界上生存立足
却也同时掩盖了世界的本相
因为它们本身没有经过任何校准
所以它们认识的世界根本就谈不上正确

眼睛可以看见的电磁波频段太窄，过滤的信息太多
以至于我们看不到有些甚至是牛马都能看到的东西
所以我们感到我们孤零零的生活在这个宇宙中
但在大象看来，哺育万物的太阳也只不过是个清凉的带电的原子核
而我们眼睛看不见的原子核如果换个角度它也是光芒万丈的太阳
而这些认识我们就必须打破我们的眼睛和常识的限制

耳朵也是一样，它只是设计来适用于让我们听到与我们相关的声音
让我们可以觅食，逃避危险，进行沟通
其他无关的我们就选择听不见，比如许多动物比如大象海豚之间的对话
而对我们来说震耳的雷声却有许多动物都听不见
而地震等造成的次声波对老鼠牛马都是震耳欲聋的
而我们的耳朵却没有任何反映，我们也听不到包括微生物界的喧闹与嘈杂
所以我们的耳界（20~20000hz）以外的任何信息我们都无法解读

鼻子和舌头更不用说了
它们只是适用于我们这个系统的工具
美味和大便的分子量并没有什么区别
但我们能接受能分解利用的就是美味
而我们厌恶的大便只是我们自己不能再分解裂开其中的键能而已
而猪狗的系统却能分解利用而视之为美餐

身体更是我们认识世界的最大的屏障
我们以为我们只是为自己活着，其实我们的体表体内布满了各种生命
即使构成我们的细胞也不知道我们是男是女是俊是丑
我们的冷热滑触痛等感觉在大脑内只是001，110，111等信号
我们一辈子的所作所为其实全是为它打工，是它的奴隶
而谁又能不受身体的摆布呢？

至于我们的意识，更是强烈的有个"我"的执着
其实这个"我"也只是写在0磁道的一段程序
"我"其实管不着我的生老病死甚至吃喝拉撒
意识如流水，不知从何而来，不知消失在何处
但它不断从利于自己的角度的识别和认识这个世界

虽然眼耳鼻舌身意都不完善圆明
但就是依靠它们我们也可以管中窥豹，认识并改造我们的世界
我们记录了我们的各种认识，发展了各种学科，并制造仪器拓展我们的视野
我们可以建立城市摩天大楼制造飞机军舰宇宙飞船核武器
发展完善我们所谓的"科学真理"
但这一切都是建立在我们这套系统的基础上："我（计算机）"和"眼耳鼻舌身（外设）"
我们可以用哈勃观测宇宙
但却无法从我们观察蛋白质分子的角度和大小来观察银河系的分子结构
我们可以从显微镜观察分子
却无法坐着宇宙飞船在其中徜徉
如果能那样，我们定会感到不同角度认识的事物有时是截然不同的。

太阳是我们的上限，原子是我们的下限，光速是我们运动的极限
我们无论怎样发展，也无法突破自身和我们这个世界的上下限
但如果我们把"心"打开
它有时可以暂时脱离所有的束缚和界限而彻悟极终的真理和宇宙人生的真相
于是就有了许多的所谓"宗教真理"，它们一般是超越我们人类的常识以外的
比如佛说的十法界，六道轮回等，不光描绘了宇宙的框架
给出了其"然"和其"所以然"，甚至有修行提高的办法
但就如想让蚂蚁具备人类的智慧一样，难于上青天啊

举个不太恰当的例子，假设把大家都降低一步变成机器人或计算机中的虚拟人
科学真理其实就是机器人或计算机中的游戏人物对他们所谓的"世界"的认识
虚拟世界中可能有我们现实生活中的一切
他们有自己的世界观和生存理论
甚至也可以有男女可以有爱情有缠绵动人的故事
而宗教真理是人对世界的认识

然而有谁能真正彻底摆脱自己身心常识的限制而彻悟宇宙人生真相呢？
人类出现以来就只有释迦牟尼等少数人
也只有他们才能真正有资格感叹人生颠倒迷失如镜中月水中花
更多的人（包括大象自己，呵呵）只是隐约感觉到一点而已

大象叹曰：
忙碌千年到如今
古来有谁看破身？
粉碎虚空心彻悟
方叹人间事不真

寓言故事
大象新编寓言：路过大灰狼的教室

（大象作于2002/6/1）

话说大象有一次路过大灰狼的教室，听到大灰狼老师正在上课。

大灰狼老师问：我们先复习一下昨天学过的知识，谁是世界上最坏的动物呢？

小灰狼齐声答：是小羊！

老师又问：为什么呢？

小灰狼齐声答：因为它们破坏绿色环境，残害植物的生命！

老师说：好，回答的很好。既然小羊这么坏，那我们见到小羊应该怎么办？

小灰狼齐声答：我们应该保护绿色植物，逮捕小羊，判小羊死刑，立即执行！

大灰狼老师乐呵呵的说：好，同学们学的很好。下面我们讲新课文：“破坏伦理，兄妹通奸的小兔子”…

网友问答

发信站: 交大兵马俑BBS站 (2002年06月15日11:24:20 星期六), 站内信件
: 【 在 phoenixboy (朝三暮四，始乱终弃) 的大作中提到: 】

捏死蚊子算不算杀生啊

【 在 serenade (智慧之光) 的大作中提到: 】
: 1。众生皆有灵性，自己也可能以后投胎为蚊子。
: 2。从感情上说，你杀死的那只蚊子可能几十万万亿年后成佛的，这还了得。
: 3。如果蚊子喜欢吸你的血，你应该想清楚，那是你欠它的，当你还请了后，
: 它就不会咬你了。
: 4。一时，一位居士发愿说，愿吸我的蚊子都脱离蚊身，共生极乐。
: 那些蚊子却很少叮他了，但必须十真愿，虚假可不行。

呵呵,智慧之光回答的很好
大象再加两条:

5.娑婆世界本身就是充满你死我活的五浊恶世,在极乐世界您就不会遇到如此问题,其间连恶名都没有,更何况其实.所以应该发愿往生极乐世界.而这种弱肉强食吸血成性和憎恶嗔恨之心在地狱却是时时处处都能遇到.比我们人间更甚,所以更苦.

6.也许您从前也不欠蚊子的,但它就是要咬你,因为它的积习导致它又重新开始了一个因果,因果在我们身边是一个复杂的网络,所以您不杀它,是您大慈大悲,如果它咬你,您杀了它也是它自作自受,当然我们自己也会被困在这无穷无尽的 因果循环中导致轮回报应,所以我感觉还是惹不起,躲得起.向老牛学习,用尾巴把它们赶走就行,没有必要起杀心在起杀心对人体产生的负作用与让蚊子吸点血这两者比较,即使单从养生的角度,我觉着
还是厚道一些好,呵呵.

  电子禅工作室制作

欢迎您访问电子禅网站: http://www.dianzichan.com

本刊宗旨：从电子角度禅悟世界，用电子技术传播禅学。不求高深，不为学术，不怕有误，不发稿费，点滴禅悟，日常所思皆可。欢迎投稿，欢迎订阅: ok@dianzichan.com