电子禅周刊

从 电 子 角 度 禅 悟 世 界 用 电 子 技 术 传 播 禅 学

（2002/05/18 第十一集）

佛心慧语

六波罗蜜:布施,持戒,忍辱,精进,禅定,智慧

布施度悭贪；持戒度毁犯；忍辱度瞋心；精进度懈怠；禅定度散乱；智慧度愚痴（邪见）。此六度可度我们的烦恼，同时也能度众生，所以它被称为六波罗蜜。

电子禅悟

生命力学三大定律

1.牛顿说：
一切物体总保持匀速直线运动状态或是静止状态，
直到有外力迫使它改变这种状态
力是改变物体运动状态的原因。

佛经云：大地众生皆具如来智慧德性，只因妄想执着不能证得

大象解释如下：
一切大地众生在不受业力执着时都是涅磐状态即佛的状态
而由无明生出的妄想执着迫使他改变这种状态
业力（即习惯力，造作力）是改变生命存在状态的原因

同样是血肉之躯，龟活千年而不老，人生不满百年而命尽，蜉蝣朝生暮死
但作为看不见的精子时大家并没有太大的分别，细胞基因也没有本质的不同
披人皮做兽行，时间长了，就成为习惯力（业力），下次投胎执着兽行而为兽
具人身行五善，时间长了，也由业力驱使在生命的转折期（中阴阶段）得人天福报

----------------
2.物体的加速度跟所受的外力的合力成正比，
跟物体的质量成反比，加速的方向跟合外力的方向相同。

佛经上说：众生感业而生，各执着其所识（原话忘了，呵呵）

大象解释如下：
生命存在有大有小有长有短有弱有强有飞有走有爬有游
其状态皆由其执着程度和业力决定
而生命的状态并不由一种力决定，不是今天吃鸡明天就变鸡。
而要看合外力的方向。
而生命质量不同，杀蚊子于杀人效果不同
杀一百个蚊子不足以改变自己生命运动的轨迹，而杀一人则要偿命
所以干坏事好事有时可以忏悔抵消。关键看合力。
另，各种生命都执着自己看到的才是真实的世界
对虱子而言，从不知人有眼耳鼻舌操作电脑坐飞机等
只以为生活在一个大面包上而已，其业力所感而已啊
而人难见地球造物移动变迁更不知地球运动到银河系哪里，
同虱子几乎无异啊，其实我们看到的也不是实象，业力所感的景象而已啊

----------------

3.两个物体之间的作用力与反作用力总是大小相等，方向相反，作用在一条直线上。

佛经说：万般带不去，唯有业随身。纵是千万劫，所做业不亡

大象解释如下：
杀人偿命，打人自己也手痛，骂别人的人气的是自己
毁坏环境，则洪水泛滥天灾不断
业力总是大小相等方向相反的反作用于造业者本身
因果报应也是丝毫不爽的啊

寓言故事
冒牌电脑

话说世界之大，有一个大国，大国之大，有8亿农民,因闭关锁国禁锢思想时间太长，不免有些人见识短浅。甚至忘了自己的祖宗到底会干啥。

一日，某村村长听说有一样东西叫电脑，用它能干好多事，还能通过网上与世界各国的人谈话，因此决定到城里采购。

不料城里有一个大骗子，卖给他的全是小孩用的游戏机，只有一个键盘，插一个游戏卡连上电视就能玩，倒是简单易学好玩。采购回去一试，村里群情昂扬：我们这真是最高级的电脑啊！骗子因此发了大财，移居美国了。

一天风云突变，上级要查封这些冒牌电脑，因为它副作用太大，学生都不再上学了，以为这就是最高级的学问了。但小孩上瘾的教多，自然寻死觅活要自焚。于是村里严禁一切冒牌电脑。

有一天，村里一个大学生回家探亲，带了个笔记本电脑于是村里人厉声责问：是不是冒牌电脑？！！

大象评之：
如今有人号称最高级的佛，用一个在人肚子里放轮子的伎俩居然骗的千万人颠倒，甚至去自焚，幼稚啊。但难道这
与我们从来不讲自己的祖先不无关系啊

另，见'佛，法轮，轮回，圆满'等字眼就以为是法轮功，狂批一通，而不知千年来的正教为何物，真令人哭笑不得啊

网友问答

从正态分布曲线看极乐世界和地狱的存在

学理科的同学，应该对正态分布曲线有所认识
典型的正态曲线，就如学生的考试成绩
中间成绩的较多，一般在60或70分的人最多
10分，90分的人就相对少的多
一般情况也没有0分或100分的（小学生可能有）
但如果参加考试的人无数多
则各种微小几率的事件则可能发生
可能有人得0分，有人得满分100分

下来我还是从三个方面说说（个人，社会，宇宙）

第一个方面：个人
对个人而言，考察一个人一生的一言一行甚至一个念头
给人的品质打分。纯善的得100分，纯恶的得0分
则我们这个世界的人，大多都是50分到60分的样子
但不可否认，在母体无穷大时，个别的极端情况也会发生
也就是可能有人一生纯善无恶，可能有人纯恶无善
可能有人终生幸福如意吉祥平安，有人事事不顺受尽苦头
如果只考察一个人，则一辈子几千万亿个念头
可能有的念头纯正善良，可能有的念头肮脏可耻下流
有几天心平气爽春风得意，有几天失魂落魄苦不堪言
所以说：如果定义100分为极乐世界，0分为地狱
人类历史的长河中，一生极乐（100分）和极苦（0分）的人虽然少
但出现的几率是存在的
一个人一生极乐的一天（100分）和极痛苦（0分）的一天也是存在的
只是大部分人大部分时间都是有苦有乐的

第二个方面：社会
同理，如果把人类社会的各个时期作为一个点考察
则大部分时期的得分为60到70分
最满意的时候也不过80或90分
当然，中国倍受八国联军侮辱的时期得分可能真有10分或20分
但从无穷长的时间段来看全世界，出现类似共产主义或桃花园这样的概率是存在的
出现人人皆苦的概率也是存在的
同样，如果只看一个国家
则这个国家鼎盛的时候和最衰落的时候也是存在的
虽然没有到0分或100分，但这种概率不可否认是存在的。
特别是小国寡民的时代或将来的不可想象的时代
所以说，从全世界的范围和从古到今到将来
社会变成极乐世界和地狱的可能性都是存在的
只是大部分时间大部分国家都是处于苦乐参半的阶段

第三个方面：宇宙
离开地球，跨入宇宙，人才感到自己的渺小
地球在宇宙中只是如大海中的一颗水滴一样
虽然我们尚未发现外星人
但我们其实没有走出无穷的宇宙中离地球最近的这方狭小的角落
就象在草原上走了一天没有见到人，就不能断定地球上别无他人一样
按佛祖的说法：地球上的人类只是婆娑世界
宇宙中有恒河沙数世界，在无始无终无比无际恒常存在的宇宙中
人类只是一个角落中暂时存在的一类生灵
无数的世界在无穷的时间中，
出现极乐世界和地狱的概率也不是0，尽管极为稀少
只是大部分的世界都如我们的婆娑世界一样，是善恶参半的

当然，佛菩萨教人：善（戒），定，智慧等。这都是转苦为乐的办法

人越善，社会越善，世界越善，则可以长存，协调发展――乐
人变恶，社会变恶，世界变恶，则短暂的蹦跳几下同归于尽――苦

人越有定力，社会有定力，世界有定力，则不为邪说所动，都干正事
人无定力，社会无定力，世界无定力，则成天争吵打架战争，不死不休

人越有智慧，社会有智慧，世界有智慧，则素质提高，不会自寻烦恼
人越愚昧，社会愚昧，世界愚昧，则庸人自扰扰他，大家不得安生

眼看世界战云逐渐密集：中东，欧洲，台海，形势发展不容乐观
而战争，硝烟，难民，贫铀弹，原子弹，生化武器，都渐渐向我们走来
虽然这些都是生之于心，决策于心的。但用起来，是痛苦在每个人的身上的
愿大众对和平的祈望能渗透每个人的心中
能将贪嗔痴转化为戒定慧
大象愿祈祷：愿世界和平，人类远离诸苦。

  电子禅工作室制作

欢迎您访问电子禅网站: http://www.dianzichan.com

本刊宗旨：从电子角度禅悟世界，用电子技术传播禅学。不求高深，不为学术，不怕有误，不发稿费，点滴禅悟，日常所思皆可。欢迎投稿，欢迎订阅: ok@dianzichan.com